all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: ruby-i18n-inflector (2.6.7-1)

Links for ruby-i18n-inflector

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
ruby-i18n-inflector
enhance i18n backend with inflections

Other Packages Related to ruby-i18n-inflector

  • build-depends
  • build-depends-indep

Download ruby-i18n-inflector

FileSize (in kB)MD5 checksum
ruby-i18n-inflector_2.6.7-1.dsc 2.1 kB 4bd6198dcf871fe4e558537abc9e8a07
ruby-i18n-inflector_2.6.7.orig.tar.gz 80.1 kB 23f093017f384cf9e95cadc32381d62d
ruby-i18n-inflector_2.6.7-1.debian.tar.xz 4.2 kB b50037d985645a1bc51a7bb56d6df58a
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-i18n-inflector.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/ruby-team/ruby-i18n-inflector