all options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: ruby-fog-libvirt (0.6.0-1)

Links for ruby-fog-libvirt

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
ruby-fog-libvirt
Module for the 'fog' gem to support libvirt

Other Packages Related to ruby-fog-libvirt

  • build-depends
  • build-depends-indep

Download ruby-fog-libvirt

FileSize (in kB)MD5 checksum
ruby-fog-libvirt_0.6.0-1.dsc 2.2 kB 465a0488e21ce78e95afe75f021e3587
ruby-fog-libvirt_0.6.0.orig.tar.gz 27.0 kB 55271b261fc216d79b2b4a427a5a4688
ruby-fog-libvirt_0.6.0-1.debian.tar.xz 3.1 kB 15fd98a96a815e445ca631a292e39450
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-fog-libvirt.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/ruby-team/ruby-fog-libvirt