all options
bullseye  ] [  sid  ]

Source Package: php-wmerrors (2.0.0~git20190628.183ef7d-2)

Links for php-wmerrors

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
php-wmerrors
PHP extension that enhances and customizes handling of PHP errors

Other Packages Related to php-wmerrors

  • build-depends
  • build-depends-indep

Download php-wmerrors

FileSize (in kB)MD5 checksum
php-wmerrors_2.0.0~git20190628.183ef7d-2.dsc 2.1 kB 3660cef1aa45fdffc7ae405e83f56db7
php-wmerrors_2.0.0~git20190628.183ef7d.orig.tar.gz 9.1 kB 43d136641a929503775a451d47eec1ea
php-wmerrors_2.0.0~git20190628.183ef7d-2.debian.tar.xz 2.3 kB 76cc77fd59885b59367f902db934a056
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/mediawiki-team/php-wmerrors.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/mediawiki-team/php-wmerrors