all options
bullseye  ] [  sid  ]

Source Package: ocaml-bigarray-compat (1.0.0-1)

Links for ocaml-bigarray-compat

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libbigarray-compat-ocaml
compatibility library for Stdlib.Bigarray (runtime)
libbigarray-compat-ocaml-dev
compatibility library for Stdlib.Bigarray (dev)

Other Packages Related to ocaml-bigarray-compat

  • build-depends
  • build-depends-indep

Download ocaml-bigarray-compat

FileSize (in kB)MD5 checksum
ocaml-bigarray-compat_1.0.0-1.dsc 1.8 kB af412d98c0c35354aaadf3112a5ea3a1
ocaml-bigarray-compat_1.0.0.orig.tar.gz 1.4 kB 1cc7c25382a8900bada34aadfd66632e
ocaml-bigarray-compat_1.0.0-1.debian.tar.xz 1.9 kB 3603ff74a99a9a3b4dcc0a1e1d319ba2
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/ocaml-team/ocaml-bigarray-compat.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/ocaml-team/ocaml-bigarray-compat