all options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Source Package: libperl-destruct-level-perl (0.02-3)

Links for libperl-destruct-level-perl

Debian Resources:

Maintainer:

External Resources:

The following binary packages are built from this source package:
libperl-destruct-level-perl
Perl module to change Perl's destruction level

Other Packages Related to libperl-destruct-level-perl

  • build-depends
  • build-depends-indep

Download libperl-destruct-level-perl

FileSize (in kB)MD5 checksum
libperl-destruct-level-perl_0.02-3.dsc 2.1 kB d16f5d34099d7e198cca93b519d3fbb3
libperl-destruct-level-perl_0.02.orig.tar.gz 1.8 kB 688e73183bcc31a863571393566d587e
libperl-destruct-level-perl_0.02-3.debian.tar.xz 2.6 kB 891d96a68f7b6acbc5064c6d2155279e
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/perl-team/modules/packages/libperl-destruct-level-perl.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/perl-team/modules/packages/libperl-destruct-level-perl