all options
stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: ruby-sentry-raven (2.9.0-1)

Links for ruby-sentry-raven

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
ruby-sentry-raven
client interface for the Sentry error logger

Other Packages Related to ruby-sentry-raven

  • build-depends
  • build-depends-indep

Download ruby-sentry-raven

FileSize (in kB)MD5 checksum
ruby-sentry-raven_2.9.0-1.dsc 2.2 kB 67e5f8f7b7c2eb5023ca3df6c6f391bf
ruby-sentry-raven_2.9.0.orig.tar.gz 86.3 kB dae7792642fbfc137cd7fd4be83be29f
ruby-sentry-raven_2.9.0-1.debian.tar.xz 3.0 kB 14471875667853c48eccaa93eebdcecc
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-sentry-raven.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/ruby-team/ruby-sentry-raven