all options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: ruby-did-you-mean (1.2.1-1)

Links for ruby-did-you-mean

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
ruby-did-you-mean
smart error messages for Ruby > 2.3

Other Packages Related to ruby-did-you-mean

  • build-depends
  • build-depends-indep

Download ruby-did-you-mean

FileSize (in kB)MD5 checksum
ruby-did-you-mean_1.2.1-1.dsc 2.0 kB 8fa6370a23ba1c8dbd102b84008608f1
ruby-did-you-mean_1.2.1.orig.tar.gz 17.3 kB 575f5c0e2bd90a0cefe4104ed92051d4
ruby-did-you-mean_1.2.1-1.debian.tar.xz 3.3 kB 73a5d7db629bca58241112f0aa6fc3f7
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-did-you-mean.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/ruby-team/ruby-did-you-mean