all options
buster  ] [  bullseye  ] [  sid  ]

Source Package: libperl-critic-policy-variables-prohibitlooponhash-perl (0.008-1)

Links for libperl-critic-policy-variables-prohibitlooponhash-perl

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libperl-critic-policy-variables-prohibitlooponhash-perl
Perl::Critic policy to avoid writing loops on hashes

Other Packages Related to libperl-critic-policy-variables-prohibitlooponhash-perl

  • build-depends
  • build-depends-indep

Download libperl-critic-policy-variables-prohibitlooponhash-perl

FileSize (in kB)MD5 checksum
libperl-critic-policy-variables-prohibitlooponhash-perl_0.008-1.dsc 2.8 kB 6efa6eb6f2387e1f575ee13449fcbc50
libperl-critic-policy-variables-prohibitlooponhash-perl_0.008.orig.tar.gz 14.1 kB d2890f21fdfc29b8aefacde681b8858d
libperl-critic-policy-variables-prohibitlooponhash-perl_0.008-1.debian.tar.xz 1.7 kB f45d47ee0c4e7f23171361444fac36e3
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/perl-team/modules/packages/libperl-critic-policy-variables-prohibitlooponhash-perl.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/perl-team/modules/packages/libperl-critic-policy-variables-prohibitlooponhash-perl