all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: liblwp-useragent-determined-perl (1.07-1)

Links for liblwp-useragent-determined-perl

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
liblwp-useragent-determined-perl
LWP useragent that retries errors

Other Packages Related to liblwp-useragent-determined-perl

  • build-depends
  • build-depends-indep

Download liblwp-useragent-determined-perl

FileSize (in kB)MD5 checksum
liblwp-useragent-determined-perl_1.07-1.dsc 2.3 kB 28ee7850f92bfca758839c32d1a33acd
liblwp-useragent-determined-perl_1.07.orig.tar.gz 6.7 kB b2a8fd0ab18ec935072692a9ec99d3dd
liblwp-useragent-determined-perl_1.07-1.debian.tar.xz 2.2 kB b96fe5ee98e9f8aa479dc9c7ed55579c
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/liblwp-useragent-determined-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/liblwp-useragent-determined-perl.git