all options
bullseye  ] [  sid  ]

Source Package: libdist-zilla-plugin-minimumperlfast-perl (0.003-2)

Links for libdist-zilla-plugin-minimumperlfast-perl

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libdist-zilla-plugin-minimumperlfast-perl
Quickly detects the minimum version of Perl required for your dist

Other Packages Related to libdist-zilla-plugin-minimumperlfast-perl

  • build-depends
  • build-depends-indep

Download libdist-zilla-plugin-minimumperlfast-perl

FileSize (in kB)MD5 checksum
libdist-zilla-plugin-minimumperlfast-perl_0.003-2.dsc 2.8 kB 616566f158bf29d3fa60a164abdc8146
libdist-zilla-plugin-minimumperlfast-perl_0.003.orig.tar.gz 10.1 kB c6c33a323dd0a4f4e3543ee48a1abb32
libdist-zilla-plugin-minimumperlfast-perl_0.003-2.debian.tar.xz 1.8 kB 5a989dca6efffca69f27acf7a6c2cbbc
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/perl-team/modules/packages/libdist-zilla-plugin-minimumperlfast-perl.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/perl-team/modules/packages/libdist-zilla-plugin-minimumperlfast-perl