all options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Source Package: libcatalyst-plugin-customerrormessage-perl (0.6-2.2)

Links for libcatalyst-plugin-customerrormessage-perl

Debian Resources:

Maintainer:

External Resources:

The following binary packages are built from this source package:
libcatalyst-plugin-customerrormessage-perl
Catalyst plugin to have more "cute" error message.

Other Packages Related to libcatalyst-plugin-customerrormessage-perl

  • build-depends
  • build-depends-indep

Download libcatalyst-plugin-customerrormessage-perl

FileSize (in kB)MD5 checksum
libcatalyst-plugin-customerrormessage-perl_0.6-2.2.dsc 2.2 kB 605692192d26ea92c824972a997dc855
libcatalyst-plugin-customerrormessage-perl_0.6.orig.tar.gz 6.8 kB 21b4f765558d3a842381f7121297fa40
libcatalyst-plugin-customerrormessage-perl_0.6-2.2.debian.tar.xz 1.7 kB 33821817db9cda7dd2a58256e2819611