all options
stretch  ] [  buster  ] [  sid  ]

Source Package: django-compat (1.0.15-2)

Links for django-compat

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
python-django-compat
Forward and backwards compatibility layer for Django 1.4.x to 1.9.x
python3-django-compat
Forward and backwards compatibility layer for Django 1.4.x to 1.9.x

Other Packages Related to django-compat

  • build-depends
  • build-depends-indep

Download django-compat

FileSize (in kB)MD5 checksum
django-compat_1.0.15-2.dsc 2.3 kB c5f71af4e59bdd6896c35f2438485a7b
django-compat_1.0.15.orig.tar.gz 19.6 kB 7c1c4bed508d1154f231e73b12135aa1
django-compat_1.0.15-2.debian.tar.xz 2.9 kB da5a30cfa6344b134fd1e855828357f6
Debian Package Source Repository (VCS: Git)
https://github.com/Linaro/pkg-django-compat.git
Debian Package Source Repository (Browsable)
https://github.com/Linaro/pkg-django-compat.git