all options
stretch  ] [  stretch-backports  ] [  buster  ] [  buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Source Package: ruby-nokogiri (1.6.8.1-1+deb9u1) [security]

Links for ruby-nokogiri

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
ruby-nokogiri
HTML, XML, SAX, and Reader parser for Ruby

Other Packages Related to ruby-nokogiri

  • build-depends
  • build-depends-indep

Download ruby-nokogiri

FileSize (in kB)MD5 checksum
ruby-nokogiri_1.6.8.1-1+deb9u1.dsc 2.4 kB 36d1f528716467de390e173e376fde3c
ruby-nokogiri_1.6.8.1.orig.tar.gz 405.4 kB babd4c2d8c0a9081e59da9898e91c559
ruby-nokogiri_1.6.8.1-1+deb9u1.debian.tar.xz 9.6 kB 88d31d1fd12c6f66b9907e0f9d69e6b3
Debian Package Source Repository (VCS: Git)
https://anonscm.debian.org/git/pkg-ruby-extras/ruby-nokogiri.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-nokogiri.git