all options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: lua-compat53 (0.3-3)

Links for lua-compat53

Debian Resources:

Maintainer:

External Resources:

The following binary packages are built from this source package:
lua-compat53
Lua-5.3-style APIs for Lua 5.2 and 5.1

Other Packages Related to lua-compat53

  • build-depends
  • build-depends-indep

Download lua-compat53

FileSize (in kB)MD5 checksum
lua-compat53_0.3-3.dsc 2.0 kB 308f476ee3a0534ef83b3862d7c3f53a
lua-compat53_0.3.orig.tar.gz 40.9 kB 98f93f9de24b26ee5f6f7053979599f8
lua-compat53_0.3-3.debian.tar.xz 2.8 kB 4fdf25059dae7c648fc1c59e663f68ae
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-lua/lua-compat53.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/git/pkg-lua/lua-compat53.git