all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: ifupdown-multi (0.1.1)

Links for ifupdown-multi

Debian Resources:

Maintainer:

The following binary packages are built from this source package:
ifupdown-multi
multiple default gateway support for ifupdown

Other Packages Related to ifupdown-multi

  • build-depends
  • build-depends-indep

Download ifupdown-multi

FileSize (in kB)MD5 checksum
ifupdown-multi_0.1.1.dsc 0.9 kB 60d14f0b7d5675e55e36f60a0cfc506f
ifupdown-multi_0.1.1.tar.gz 10.1 kB 5902eaa54e2c904663dfd24555cc5b1f
Debian Package Source Repository (VCS: Git)
git://github.com/farsightsec/ifupdown-multi.git
Debian Package Source Repository (Browsable)
https://github.com/farsightsec/ifupdown-multi