all options
stretch  ] [  buster  ] [  sid  ]

Source Package: irssi-plugin-robustirc (0.6-4)

Links for irssi-plugin-robustirc

Debian Resources:


External Resources:

The following binary packages are built from this source package:
RobustIRC plugin for irssi

Other Packages Related to irssi-plugin-robustirc

  • build-depends
  • build-depends-indep

Download irssi-plugin-robustirc

FileSize (in kB)MD5 checksum
irssi-plugin-robustirc_0.6-4.dsc 2.0 kB f9effa149f6b52a4fbb4a089cd5c5350
irssi-plugin-robustirc_0.6.orig.tar.gz 21.8 kB 93460d6632e34f1688800c650907a4d9
irssi-plugin-robustirc_0.6-4.debian.tar.xz 5.9 kB cdc6e4f221e2ac15257359fc8312e259
Debian Package Source Repository (VCS: Git)
Debian Package Source Repository (Browsable)