Error

two or more packages specified (haskell-convertible-text stretch)