all options
jessie  ] [  stretch  ] [  buster  ] [  sid  ]

Source Package: poldi (0.4.2+git20161115.553060d-1)

Links for poldi

Debian Resources:

Maintainer:

External Resources:

The following binary packages are built from this source package:
libpam-poldi
PAM module allowing authentication using a OpenPGP smartcard

Other Packages Related to poldi

  • build-depends
  • build-depends-indep

Download poldi

FileSize (in kB)MD5 checksum
poldi_0.4.2+git20161115.553060d-1.dsc 1.5 kB 4cb32e9136888df7490ca8c71c6696a8
poldi_0.4.2+git20161115.553060d.orig.tar.gz 499.2 kB 3b4d5d02eba5bdd53b9a5cae057d7cb8
poldi_0.4.2+git20161115.553060d-1.debian.tar.xz 5.8 kB 19e2f7c682c4b9979d6fe7efd612280a