all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: meep-mpi-default (1.7.0-3)

Links for meep-mpi-default

Debian Resources:

Maintainer:

External Resources:

The following binary packages are built from this source package:
libmeep-mpi-default-dev
development library for using parallel (OpenMPI) version of meep
libmeep-mpi-default12
library for using parallel (OpenMPI) version of meep
meep-mpi-default
software package for FDTD simulation, parallel (OpenMPI) version
python-meep-mpi-default
software package for FDTD simulation with Python

Other Packages Related to meep-mpi-default

  • build-depends
  • build-depends-indep

Download meep-mpi-default

FileSize (in kB)MD5 checksum
meep-mpi-default_1.7.0-3.dsc 2.5 kB 5c18f2c60dd1d79f652ce5e36249140a
meep-mpi-default_1.7.0.orig.tar.gz 9,943.5 kB 6e5bb086caa536b025c52c19d993a73d
meep-mpi-default_1.7.0-3.debian.tar.xz 7.3 kB 80bf4a12f7c191033b919b84fc6b97c1
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/alteholz/meep-mpi-default.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/alteholz/meep-mpi-default