all options
buster  ] [  bullseye  ] [  sid  ]

Source Package: golang-github-go-openapi-errors (0.0~git20160704.0.d24ebc2-1)

Links for golang-github-go-openapi-errors

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
golang-github-go-openapi-errors-dev
Common error handling code for OpenAPI

Other Packages Related to golang-github-go-openapi-errors

  • build-depends
  • build-depends-indep

Download golang-github-go-openapi-errors

FileSize (in kB)MD5 checksum
golang-github-go-openapi-errors_0.0~git20160704.0.d24ebc2-1.dsc 2.3 kB 10eb304d25a5825e975d17f7934266b0
golang-github-go-openapi-errors_0.0~git20160704.0.d24ebc2.orig.tar.xz 13.6 kB 33b1bcea637eaff953be8b0be4522d98
golang-github-go-openapi-errors_0.0~git20160704.0.d24ebc2-1.debian.tar.xz 1.7 kB aba4530f5eb2275a6abf0c86982d7ecc
Debian Package Source Repository (VCS: Git)
https://anonscm.debian.org/git/pkg-go/packages/golang-github-go-openapi-errors.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-go/packages/golang-github-go-openapi-errors.git