Error

two or more packages specified (xen-qemu-dm-4.0 squeeze)