Error

two or more packages specified (mod-wsgi squeeze)