all options
squeeze  ]

Source Package: libgooglecharts-ruby (1.3.6-1) [contrib]

Links for libgooglecharts-ruby

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libgooglecharts-ruby
Ruby library to create sexy charts using the Google API (dummy package)
libgooglecharts-ruby1.8
Ruby library to create sexy charts using the Google API

Other Packages Related to libgooglecharts-ruby

  • build-depends
  • build-depends-indep

Download libgooglecharts-ruby

FileSize (in kB)MD5 checksum
libgooglecharts-ruby_1.3.6-1.dsc 1.2 kB 8b31254affe926c4b8c3add736b7ebf7
libgooglecharts-ruby_1.3.6.orig.tar.gz 22.0 kB 72398abc1eb272c6b94d22647ffbd140
libgooglecharts-ruby_1.3.6-1.diff.gz 1.9 kB a0c906637026f9c38bfb5b85b45eea5a