all options
squeeze  ]

Source Package: lua-gtk (0.9+20100528-2)

Links for lua-gtk

Debian Resources:

Maintainer:

External Resources:

The following binary packages are built from this source package:
liblua5.1-gnome-0
GNOME bindings for the Lua language version 5.1
liblua5.1-gnome-dev
GNOME development files for the Lua language version 5.1

Other Packages Related to lua-gtk

  • build-depends
  • build-depends-indep

Download lua-gtk

FileSize (in kB)MD5 checksum
lua-gtk_0.9+20100528-2.dsc 1.6 kB b795f530e2b50d51810abfa186e65071
lua-gtk_0.9+20100528.orig.tar.gz 544.3 kB d7c97405d2f6be2c04f32235b31df8f9
lua-gtk_0.9+20100528-2.diff.gz 14.1 kB bfbe0118ae8d291f464c9496d6b0628a
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-lua/packages/lua-gtk
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-lua/packages/lua-gtk