Error

two or more packages specified (openssh squeeze-lts)