Error

two or more packages specified (libgd2 squeeze-lts)