Error

two or more packages specified (hostapd squeeze-lts)