Error

two or more packages specified (openvpn backports squeeze-backports)