Error

two or more packages specified (openntpd backports squeeze-backports)