Error

two or more packages specified (libfpdi-php backports squeeze-backports)