Error

two or more packages specified (duplicity backports squeeze-backports)