Error

two or more packages specified (drupal6 backports squeeze-backports)