all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: ruby-pygments.rb (1.2.0-4)

Links for ruby-pygments.rb

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
ruby-pygments.rb
pygments wrapper for Ruby

Other Packages Related to ruby-pygments.rb

  • build-depends
  • build-depends-indep

Download ruby-pygments.rb

FileSize (in kB)MD5 checksum
ruby-pygments.rb_1.2.0-4.dsc 2.3 kB 4b776515473b35783a52ee73ee1f3a32
ruby-pygments.rb_1.2.0.orig.tar.gz 1,153.7 kB 521d053d794fef7798ab49be5747f535
ruby-pygments.rb_1.2.0-4.debian.tar.xz 8.1 kB 2492d1346b2f9e356be84d6b3358cfcf
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-pygments.rb.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/ruby-team/ruby-pygments.rb