all options
stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: node-verror (1.10.0-1)

Links for node-verror

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
node-verror
rich JavaScript errors

Other Packages Related to node-verror

  • build-depends
  • build-depends-indep

Download node-verror

FileSize (in kB)MD5 checksum
node-verror_1.10.0-1.dsc 2.0 kB adf2cc04986985e66869cc7ff8aaa036
node-verror_1.10.0.orig.tar.gz 24.6 kB 4c0e51edfa020f1006086cfeaf0e0ae8
node-verror_1.10.0-1.debian.tar.xz 2.3 kB 69162bc75355d10f1f837038abad1944
Debian Package Source Repository (VCS: Git)
https://anonscm.debian.org/git/pkg-javascript/node-verror.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-javascript/node-verror.git