all options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: node-spdx-correct (1.0.2-1)

Links for node-spdx-correct

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
node-spdx-correct
correct invalid SPDX identifiers

Other Packages Related to node-spdx-correct

  • build-depends
  • build-depends-indep

Download node-spdx-correct

FileSize (in kB)MD5 checksum
node-spdx-correct_1.0.2-1.dsc 2.0 kB 7d7a4337be2b921045de7afc684340d6
node-spdx-correct_1.0.2.orig.tar.gz 7.5 kB b4d109af75c9252a85121c0aa7ea004c
node-spdx-correct_1.0.2-1.debian.tar.xz 1.7 kB 75e461b381f759989bd406e2a987c777
Debian Package Source Repository (VCS: Git)
https://anonscm.debian.org/git/pkg-javascript/node-spdx-correct.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-javascript/node-spdx-correct.git