all options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: node-deprecated (0.0.1-1)

Links for node-deprecated

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
node-deprecated
Tool for deprecating things

Other Packages Related to node-deprecated

  • build-depends
  • build-depends-indep

Download node-deprecated

FileSize (in kB)MD5 checksum
node-deprecated_0.0.1-1.dsc 2.1 kB 0b6204e4752b4071b9201ff7834d5ce8
node-deprecated_0.0.1.orig.tar.gz 2.6 kB f4c23c46e9de66926bd8b3f20c0bcf75
node-deprecated_0.0.1-1.debian.tar.xz 2.2 kB dc02335616dbdfdf6691d09e6b1ac6b5
Debian Package Source Repository (VCS: Git)
https://anonscm.debian.org/git/pkg-javascript/node-deprecated.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-javascript/node-deprecated.git