all options
buster  ] [  bullseye  ] [  bookworm  ] [  trixie  ] [  sid  ] [  experimental  ]

Source Package: libdssialsacompat (1.0.8a-2)

Links for libdssialsacompat

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libdssialsacompat-dev
DSSI ALSA compatibility library (development files)
libdssialsacompat0
DSSI ALSA compatibility library for non-Linux platforms

Other Packages Related to libdssialsacompat

  • build-depends
  • build-depends-indep

Download libdssialsacompat

FileSize (in kB)MD5 checksum
libdssialsacompat_1.0.8a-2.dsc 1.9 kB 083e30b2af18d4595db93914b2bc5f21
libdssialsacompat_1.0.8a.orig.tar.gz 286.5 kB ef1e9ca4e91a4e0bc0fcb9a12e978c23
libdssialsacompat_1.0.8a-2.debian.tar.xz 2.6 kB a06f56e0e6c2e3702ec4eeaff72035bd
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/multimedia-team/libdssialsacompat.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/multimedia-team/libdssialsacompat