Error

two or more packages specified (xorg-server updates)