Error

two or more packages specified (ruby-omniauth-auth0 updates)