Error

two or more packages specified (nagios3 updates)