Error

two or more packages specified (ceph updates)