Error

two or more packages specified (bzr updates)