Error

two or more packages specified (bogofilter updates)