all options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: ruby-validate-email (0.1.6-2)

Links for ruby-validate-email

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
ruby-validate-email
Library for validating email addresses in Rails 3 models

Other Packages Related to ruby-validate-email

  • build-depends
  • build-depends-indep

Download ruby-validate-email

FileSize (in kB)MD5 checksum
ruby-validate-email_0.1.6-2.dsc 2.2 kB 52ec4a48e930440003610d38fb0aa8cd
ruby-validate-email_0.1.6.orig.tar.gz 2.0 kB 54aeebc123b0b82fe4662864732199b8
ruby-validate-email_0.1.6-2.debian.tar.xz 2.0 kB 9145eb45fcfeb3cc7e69b62b0c1cc0bf
Debian Package Source Repository (VCS: Git)
https://anonscm.debian.org/git/pkg-ruby-extras/ruby-validate-email.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-validate-email.git