all options
jessie  ] [  stretch  ] [  buster  ] [  sid  ]

Source Package: poldi (0.4.1-3)

Links for poldi

Debian Resources:

Maintainer:

External Resources:

The following binary packages are built from this source package:
libpam-poldi
PAM module allowing authentication using a OpenPGP smartcard

Other Packages Related to poldi

  • build-depends
  • build-depends-indep

Download poldi

FileSize (in kB)MD5 checksum
poldi_0.4.1-3.dsc 1.4 kB 0c8002a9b8709079e1ca5d65c476e76e
poldi_0.4.1.orig.tar.gz 433.5 kB 24b4a064c0b6e4aaf52fb0a4680e7e6b
poldi_0.4.1-3.debian.tar.gz 8.4 kB b235b0b8b74804e780f625faf3c1e01b