all options
jessie  ] [  stretch  ] [  buster  ] [  sid  ]

Source Package: libemail-valid-loose-perl (0.05-4)

Links for libemail-valid-loose-perl

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libemail-valid-loose-perl
Email::Valid which allows dot immediately before at mark

Other Packages Related to libemail-valid-loose-perl

  • build-depends
  • build-depends-indep

Download libemail-valid-loose-perl

FileSize (in kB)MD5 checksum
libemail-valid-loose-perl_0.05-4.dsc 1.5 kB d36efa66149aaf927e12ba901aebc749
libemail-valid-loose-perl_0.05.orig.tar.gz 2.4 kB 06fec4697ef1c29c8e480e692175639a
libemail-valid-loose-perl_0.05-4.debian.tar.xz 2.2 kB b0e999b582c20a0e38ac9d92c3ddce1d
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/libemail-valid-loose-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libemail-valid-loose-perl.git