Error

two or more packages specified (linux oldstable-updates)