all options
buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Source Package: ruby-unicode-utils (1.4.0-2~bpo10+1)

Links for ruby-unicode-utils

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
ruby-unicode-utils
additional Unicode aware functions for Ruby

Other Packages Related to ruby-unicode-utils

  • build-depends
  • build-depends-indep

Download ruby-unicode-utils

FileSize (in kB)MD5 checksum
ruby-unicode-utils_1.4.0-2~bpo10+1.dsc 2.1 kB f4a11daf96ba3227f327860a261f9505b0b6557b95832c2189a89be9011e35fe
ruby-unicode-utils_1.4.0.orig.tar.gz 436.9 kB d1ed70e43216b8dbd9e15370df8c594ab4d177d3d8d7049724e974ad729324a0
ruby-unicode-utils_1.4.0-2~bpo10+1.debian.tar.xz 2.3 kB a51aceabee66fd9896b0b7a3ad2fe00a5ae0c286d41d961eada9b260959dd786
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-unicode-utils.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/ruby-team/ruby-unicode-utils