Error

two or more packages specified (zookeeper oldoldstable)