Error

two or more packages specified (v4l-utils oldoldstable)